В блоге:

2014-11-30

Масло, фильтр, RAV4

Заменил масло в двигателе RAV4. Перед заменой залил промывку Comma, покатался 100 км. Масло PC Duron-E Synthetic 0W-40. Знаковый момент, поскольку это была последняя канистра xW-40 из моих запасов масла. Ура, теперь полностью перехожу xW-30 (есть запасы 0W-30, 5W-30 и 10W-30). "Гуталин" оставляю в прошлом. :-)

Еще меня сильно смущает один момент. После холодной заводки двигателя RAV4 как-то очень долго не гаснет лампочка низкого давления масла. Уж решил, что там стоит какой-нибудь плохой масляный фильтр (у меня была такая проблема с барахлом под названием VIC на Интегре). Открутил, а там как бы Toyota 90915-10003 (Denso 115010-5031).




Нормальный фильтр. А у меня в запасах только Mahle OC217 и OC196/OC194. Второй с хондовской (метрической) резьбой. А вот первый отлично подходит (у сузуки и тойоты одинаковая резьба для фильтра), он такого же диаметра, но только чуть выше. Поставил. Лампочка "на холодную" горит чуть меньше, но все равно раздражающе долго. В общем, утверждается, что это особенность 3S-FE. Тем более, что фильтр установлен отверстиями вниз. Ладно, буду привыкать. :-)

8 comments:

  1. Фильтр дном вверх?

    ReplyDelete
    Replies
    1. Ага, ставится отверстиями вниз, дном вверх.

      Delete
    2. "Во изврат!!!" (с) Ларри

      Delete
    3. Угу. Единственный плюс, что фильтр откручивается сверху. Но в остальном решение неудачное. Причем он даже не строго вертикально, а с некоторым наклоном, а это означает, что при откручивании фильтра масло обязательно начинает бежать по двигателю вниз. Немного, но со временем знатная помойка разводится.

      Delete
    4. Ага. На тойотовском 1КЗ так же сделано, снимаешь фильтр-заливаешь стартер. Хоть фильтр не меняй...

      Delete
  2. На тойотовском 4е-фе долго масленка тухла, особенно в морозы:) Потом обнаружился жор масла, через 10 тыс сменил двигатель)

    ReplyDelete
    Replies
    1. Жуть! Не буду тогда вообще этот 3S-FE заводить. :-)

      Delete
  3. Кстати на джимник я только VIC ставлю:)

    ReplyDelete

Blog Archive